Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V3
Login / opret bruger

Forum \ Internet \ Netværk
Denne tråd er over 6 måneder gammel

Er du sikker på, at du har noget relevant at tilføje?

JF45 konnektor udfordring

Af Supporter Aspirant joeyboy | 06-11-2021 12:48 | 1100 visninger | 10 svar, hop til seneste
Hej Hol, Jeg håber at i kan hjælpe mig med min installation i væggen. Da jeg købte efter at fjerne de gamle antennestik. Stødte jeg på de her smarte konnektor til væg installation. Alt data siger mig, at kabel og konnektor kan snakke sammen. Men jeg kan opnå 10/10 Mbit , 10/0 Mbit eller intet signal med installationen. Instruktionerne er fuldt til UG, men resultat er desværre skuffende. Kan nogen svarer mig på, hvad årsagen kan være til den lille eller ingen forbindelse? Vi har byttet rundt på ledningerne flere gange, men får kun forbindelse med 568B. Men aldrig fuld forbindelse, og computerne der er testet med har svært ved at finde signalet. Samme kabel med JF45 han i begge ender virker upåklageligt. Info: Net forbindelse i husstanden er 1000/1000 Mbit. Testet med mange kabler, det virker. CAT6 kabel JF45 HanJF45 hun konnektor Links: https://www.av-cables.dk[...] Jeg håber nogen kan hjælpe os i mål! Pft.
--
i7 5820k / 16gb DDR4 2133 / GTX980 / EVO 850 SSD / X99-Deluxe
#1
joeyboy
Supporter Aspirant
06-11-2021 12:49

Rapporter til Admin
Konnektor https://www.vvs-eksperten.dk[...]
--
i7 5820k / 16gb DDR4 2133 / GTX980 / EVO 850 SSD / X99-Deluxe
#2
Dragonheart
Guru
06-11-2021 13:26

Rapporter til Admin
Jeg har læst dit indlæg flere gange nu men kan simpelthen ikke helt forstå hvad det er du skriver. Har du mulighed for at omformulere det? Skal det forstås sådan at du har trukket cat6 kabler rund ti huset til forskellige udtag. Og de går så tilbage til en switch. Og det er når jeres pcer er koblet til disse udtag og switchen er koblet til jeres router at forbindelsen ikke virker? Hvis du får 10/10 så er det sandsynligvis fordi der kun er 2 ud af de 8 ledere der har forbindelse. Falde rforbindelsen ud er det sandsynligvis fordi de 2 ledere har sporadisk forbindelse. Du linker til patchkabler og keystone konnectorer. Men hvar har du installeret i væggen?
--
Sidst redigeret 06-11-2021 13:27
#3
joeyboy
Supporter Aspirant
06-11-2021 14:07

Rapporter til Admin
#2 Jeg skal beklage min ringe forklaring. Jeg er ikke fagmand, blot død forvirret. Jeg har trukket 50 meter CAT6 kabler rundt i huset, som er koblet til vores router. Min udfordringer sker ved, at jeg har klippet enderne af i to af værelserne for, at lave datastik i væggen. Her har jeg købt keystones, som jeg kalder JF45 konnektors. De sidder fast i et FUGA datastik. Jeg har selv formodet, at det må være pga. Løse forbindelser - så jeg må finde mig en tester. Det skulle dog være så let at installere og med 5 forsøg uden held. Har jeg nu skrevet herinde. Tak for dit svar og kvalificeret bud.
--
i7 5820k / 16gb DDR4 2133 / GTX980 / EVO 850 SSD / X99-Deluxe
#4
mr doc22
Junior Supporter
06-11-2021 16:19

Rapporter til Admin
#3 ja, Køb en "billig" netværkskabel tester.
--
Ryzen 5 5600X,ASUS TUF GAMING B550 PLUS,G.skill 3600 MHz AUTO C16-16-16-36 4x8GB,AOC G2590FX,Corsair RM850,Sapphire RX 5600 XT 6GB,1 TB NVMe ADATA
#5
joeyboy
Supporter Aspirant
06-11-2021 18:45

Rapporter til Admin
#4 hvad mener du med citatstegn om billig? Er det en dårlig plan eller?
--
i7 5820k / 16gb DDR4 2133 / GTX980 / EVO 850 SSD / X99-Deluxe
#6
mr doc22
Junior Supporter
06-11-2021 19:37

Rapporter til Admin
#5 nej, jeg mener sådan en her: https://www.av-connection.dk[...]
--
Ryzen 5 5600X,ASUS TUF GAMING B550 PLUS,G.skill 3600 MHz AUTO C16-16-16-36 4x8GB,AOC G2590FX,Corsair RM850,Sapphire RX 5600 XT 6GB,1 TB NVMe ADATA
#7
Xecas
Monster Supporter
06-11-2021 20:13

Rapporter til Admin
Flerkoret data kabel kan være noget rigtigt snot at montere i en keystone, hvis du flere gange har genmonteret i den samme keystone, kan dette også skabe problemer. Ville også anbefale en data tester, den #6 nævner kan sagtens bruges til at pege dig i den rigtige retning. sørg for at du kører den rigtige standard til begge ender, altså A eller B.
--
Mvh.
#8
Dragonheart
Guru
06-11-2021 20:57

Rapporter til Admin
Som #7 er inde på er det ikek så heldigt det kabel du har trukket i rørene. Du skal bruge solid core CAT 6 UTP i 100% kobber i metermål. De ledninger du linker til er flertrådede og i aluminium. Så de keystons du har købt er faktisk slet ikke designet til den type kabel (se på LKs hjemmeside). Jeg er næsten 100% sikker på det er det som er problemet.
--
#9
joeyboy
Supporter Aspirant
06-11-2021 21:38

Rapporter til Admin
#7 & #8 Det var så min bange anelse. Kablerne var udelukkende købt på baggrund af, at AV-cables beskriver det som et 10 Gbit kabel med lavt støj niveau, så de mister minimal kræft på længere distancer. Kan nogen af jer anbefale en løsning med kablerne? Eller bør jeg samle kablerne igen og bruge dem som kabler istedet - og så trække nye/andre kabler? Hvis det er muligt at samle dem igen..
--
i7 5820k / 16gb DDR4 2133 / GTX980 / EVO 850 SSD / X99-Deluxe
#10
Dragonheart
Guru
06-11-2021 21:52

Rapporter til Admin
#9 Jeg ville købe nye ordenlige installationskabler og trække påny. Cat 6 U/UTP eller Cat6A U/UTP i solid copper (CU)
--

Opret svar til indlægget: JF45 konnektor udfordring

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning


ANNONCE