Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Hardware \ Generel hardware

Hjælp - Fejl på nysamlet computer

Af Maxibruger Kryger93 | 12-01-2022 19:06 | 1468 visninger | 49 svar, hop til seneste
Hej Jeg har for første gang samlet en helt ny computer fra bunden. Jeg har nu startet det op, og den kører nogenlunde. Dog oplever jeg at den engang imellem for et lag/fryser i 1 eller 2 sekunder. Jeg er kun i gang med at installere diverse progammer osv. og det er her, at jeg allerede oplever det. Jeg har lavet en test på computeren hos: https://gpu.userbenchmark.com[...] Den skriver således: "CPU throttled at 92% by Windows. Ensure maximum processor state is set to 100% via Settings > System > Power & sleep > Additional power settings > Change plan settings > Change advanced power settings > Processor power management > Maximum processor state." Er dette grunden til, at jeg oplever små lag med et par min. mellemrum? Jeg har tjekket op til flere gange om diverse kabler skulle sidde korrekt, og jeg kan ikke se, at der skulle være noget galt. Jeg har også prøvet det, som der står beskrevet, og strømmen til CPUen er på 100% Spec i9-12900K Asus tUF GAMING Z690-PLUS WIFI D4 G.Skill TridentZ RGB DDR4 4600 cl19 PSU NZXT 850W RTX 3070 MSI SUPRIM X EVO 970 Som sagt er det første gang, og jeg er ikke superbruger i hardware, derfor håber jeg, at i kan hjælpe mig.
--
Sidst redigeret 12-01-2022 19:07
#1
BoreBissen
Giga Nørd
12-01-2022 19:11

Rapporter til Admin
Hej, Nu er det en helt ny platform, du har valgt. Der er altid lidt problemer. Har du opdateret drivere og evt. set om der skulle være en BIOS opdatering?
--
AMD Ryzen 5600x | MSI B550m Mortar Wifi MSI Gaming X 6700 xt 12 GB 2x8 GB Corsair 3,2 GHz | Noctua NH-U12A Corsair RM750 v2 | WD Black M.2 500 GB
#2
ReZel
Bruger
12-01-2022 19:11

Rapporter til Admin
Slå alt strømsparing fra i bundkort BIOS og i Windows og Nvidia kontrol panel
--
#3
WlN
Gæst
12-01-2022 19:15

Rapporter til Admin
Hvilken køler og hvilke temps har du på cpu'en ?
--
Gæstebruger, opret dit eget login og få din egen signatur.
#4
Mr. WoLF
Guru
12-01-2022 19:15

Rapporter til Admin
Noget at se i jobliste når det sker?
--
#5
Minimus
Junior Supporter
12-01-2022 19:17

Rapporter til Admin
Har du lagt en nyt windows på eller starter du bare den hdd op hvor det lå før
--
#6
Kryger93
Maxibruger
12-01-2022 19:19

Rapporter til Admin
#1 Jeg ved ikke helt hvor jeg skal finde en evt BIOS opdatering. Jeg har prøvet at google det, men jeg synes ikke, at der kommer noget frem. #2 Jeg har været inde i indstillinger og strømstyring hvor jeg lavede en indstilling til maksimum. Hvor gør jeg det i bios? #3 NZXT kranken z73, og den er omkring de 35 grader #4 Jeg har ikke umiddelbart kunne se noget
--
Sidst redigeret 12-01-2022 19:22
#7
Kryger93
Maxibruger
12-01-2022 19:20

Rapporter til Admin
#5 Helt ny ssd 970 evo, hvor jeg har installeret windows fra USB Alt er nyt, jeg har ikke genbrugt noget
--
#8
WlN
Gæst
12-01-2022 19:25

Rapporter til Admin
#6 Det er en god køler du har, men 35 grader var ikke ret meget på den cpu, er du sikker på at den sidder ordentlig.
--
Gæstebruger, opret dit eget login og få din egen signatur.
#9
Kryger93
Maxibruger
12-01-2022 19:30

Rapporter til Admin
#8 Jeg er ret sikker på, at den sidder som den skal, og det den virker. Da jeg allerførste gang startede op i bios, der stod der, at den var 88 grader. Derfor slukkede jeg hurtigt igen, og fandt ud af, at stikket til pumpen ikke sad korrekt. Efter det er monteret korrekt, er CPU temp ca 30-35, når den intet laver :)
--
Sidst redigeret 12-01-2022 19:30
#10
WlN
Gæst
12-01-2022 19:56

Rapporter til Admin
#6 Bios og drivere er her. https://www.asus.com[...]
--
Gæstebruger, opret dit eget login og få din egen signatur.
#11
Intel
Ultra Supporter
12-01-2022 21:53

Rapporter til Admin
30-35 grader når den ikke laver noget er ok, men hvad når den presses?
--
Intet er umuligt, det tager bare lidt længere tid.
#12
Fessor33
Gigabruger
12-01-2022 22:05

Rapporter til Admin
Hvis du kører med hastighed over nedenstående, så overclocker du. Så nok derfor den fryser. Memory TypesUp to DDR5 4800 MT/s Up to DDR4 3200 MT/s
--
#13
Kryger93
Maxibruger
12-01-2022 22:17

Rapporter til Admin
#10 Jeg har prøvet at opdatere bios dog uden held. Jeg henter progammet ned på en Tom usb, og kalder den det som den skal, men bios kan ikke genkende den :/ #11Hvilket program kan bruges til at stres-teste cpu’en? #12 der er ddr4 4600 cl i, og bios skulle køre med dette, da jeg har sat XMP1 til ( tror jeg det hedder )
--
#14
Martin.v.r
Guru
12-01-2022 22:23

Rapporter til Admin
BIOS skal du pakke ud på¨din usb,så går du i bios og bruger asus bios flash toll finder bios på din usb og flasher tager 10/20 sek kan den ikke se den,så sætter du din usb til først boot,og genstarter og går i bios med det samme igen og så går du til asus flash program i bios ,den kan ikke se bios hvis den ligger i en mappe sæt selv volten i bios til dine ram
--
MSI MAG Z490 TOMAHAWK i5-10600K Processor @ 5GHZ 2x8 G.Skill F4000 TRIDENTz RGB 17-17-17-37 1000W Sinlet Pro ROG STRIX-GTX1070-O8G-GAMING
--
Sidst redigeret 12-01-2022 22:27
#15
Mr. WoLF
Guru
12-01-2022 22:53

Rapporter til Admin
Sker det også uden xmp til?/load bios default og ikke slå xmp til
--
#16
Murphs
Maxibruger
12-01-2022 23:07

Rapporter til Admin
Har du brugt Armoury Crate fra bundkort af efter du startet Windows op? Hvis du brugte/bruger det, prøv at fjerne det og se om det ændrer på noget. I værste fald kan man være nødsaget til at formatere, installere Windows fra ny ikke bruge den automatiske pop up fra Armoury crate overhovedet. Det er kun et forslag, men der har været mange problemer med den installer der ligger på bundkort roder i nogle Windows filer den ikke burde. Aner ikke om det er rettet på Z690
--
12700KF | ROG STRIX Z690-I | 3080 Ti STRIX OC | ROG STRIX 850G WHITE | Lian Li O11 Air Mini
#17
gasolin
Guru
12-01-2022 23:23

Rapporter til Admin
Har du prøvet ibt, den finder hurtigt ud af hvis der er ustabilitet og så det cpuen eller rammene, ofte cpuen der for for lidt volt Hvad hastighed køre din cpu ? Køre du med 2 stik til strømmen ? (øverste til venstre i toppen af bundkortet ved siden af i/o panelet)
--
Sidst redigeret 12-01-2022 23:27
#18
Kryger93
Maxibruger
12-01-2022 23:52

Rapporter til Admin
#14 Jeg tog også kun selve progammet efter jeg havde pakket det ud i en mappe i mine dokumenter. Men jeg må prøve igen. Hvad skal voltene være på? # 15 Det er både med og uden xmp #16 Ja Armoury Crate blev installeret lige da jeg startede op. Jeg vidste faktisk ikke helt hvad det var. Det begyndte faktisk første gang, da programmet startede op. Jeg prøvede efterfølgende, at lukke tjenesterne i joblisten, da jeg troede det var Armoury Crate der gjorde det, men det gjorde ingen forskel. Ellers må jeg prøve at formatere igen og undlade at installere Armoury Crate. Det virker bare besynderligt, at det program Skulle Gøre at man får lag/frys?l #17 Hvad er ibt? Cpu’en står mere eller mindre på 5000mhz hele tiden.. Der er tilslutten 3 stil i top Venstre side på bundkortet. Så alle strømporte til cpu’en burde være forsynet?
--
#19
ReZel
Bruger
13-01-2022 00:13

Rapporter til Admin
#18 det er overkill og det er måske der problemet ligger du skal kun bruge et 8 bens EPS stik og et 24 bens ATX stik ikke noget andet så tag de andre ud PS det er ikke så mærkeligt som det lyder jeg har haft flere bundkort der have problemer eller ikke ville boote med mere end 24 bens ATX og 8 bens EPS sat til
--
Sidst redigeret 13-01-2022 00:15
#20
Murphs
Maxibruger
13-01-2022 00:16

Rapporter til Admin
#18 Man kan godt hente og bruge Armoury crate fra Asus hjemmeside efterfølgende, problemet opstår under nogle forhold der ikke er blevet klarlagt endnu af Asus. Men det er blevet rapporteret af flere gange er at installeren der laver pop-up kan ødelægge en Windows installation. Men der ingen sammenhæng mellem hvilke bundkort, andre komponenter eller Windows installationer. Samt om det ødelægger noget eller ej. Kan kun anbefale at krydse den når den popper op på Windows skærmen efter install og hente tingene fra Asus hjemmeside.
--
12700KF | ROG STRIX Z690-I | 3080 Ti STRIX OC | ROG STRIX 850G WHITE | Lian Li O11 Air Mini
#21
Kryger93
Maxibruger
13-01-2022 00:16

Rapporter til Admin
#19 Jeg kan desværre ikke lægge et billede op. Men hvis du ser på et Asus tuf gaming z690 så er der de stik oppe i Venstre hjørne de er alle forbundet til strømforsyningen som er til cpu. Er dette ikke korrekt ? :)
--
Sidst redigeret 13-01-2022 00:17
#22
Kryger93
Maxibruger
13-01-2022 00:19

Rapporter til Admin
#20 okay, burde jeg formatere igen, og hente alle drivere manuelt? Hvad er cpu throttling egentligt for noget, og hvor skidt er det, at det ligger på 91-92%?
--
#23
ReZel
Bruger
13-01-2022 00:19

Rapporter til Admin
#21 Du skal kun bruge det til højre ikke det til venstre det er hvis du skal til og rode med OC der kræver LN2 køling Der sidder et 8 bens stik det er det til hjøre og et 4 bens stik til venstre så tag 4 stik bens ud Kan huske jeg har haft et Asus Rampage board der slet ikke ville botte med 4 bens sat til så de kan godt give problemer
--
Sidst redigeret 13-01-2022 00:23
#24
Martin.v.r
Guru
13-01-2022 00:20

Rapporter til Admin
din ram skal havde 1,5v med xmp på
--
MSI MAG Z490 TOMAHAWK i5-10600K Processor @ 5GHZ 2x8 G.Skill F4000 TRIDENTz RGB 17-17-17-37 1000W Sinlet Pro ROG STRIX-GTX1070-O8G-GAMING
#25
Martin.v.r
Guru
13-01-2022 00:22

Rapporter til Admin
ups jeg måtte ud og købe en usb 3.0 for at kunne opdater bios på mit 490 bundkort
--
MSI MAG Z490 TOMAHAWK i5-10600K Processor @ 5GHZ 2x8 G.Skill F4000 TRIDENTz RGB 17-17-17-37 1000W Sinlet Pro ROG STRIX-GTX1070-O8G-GAMING
--
Sidst redigeret 13-01-2022 00:23
#26
Kryger93
Maxibruger
13-01-2022 00:25

Rapporter til Admin
#23 Nu har jeg prøver at tage det 4 bens Venstre stik ud, og det blev det kun værre af med hensyn til frys og lag, og der er stadig 91-92 cpu throttling # Det tror jeg også den står til, når det står i auto? :)
--
#27
Vandkanden
Mega Supporter
13-01-2022 00:28

Rapporter til Admin
#0: Tjek dette her: https://i.imgur.com[...]
--
#28
ReZel
Bruger
13-01-2022 00:30

Rapporter til Admin
#26 lyder som om der måske kan være noget galt med dit hardware hvis det er mere ustabilt EFTER du har sat mindre strøm til
--
#29
Kryger93
Megabruger
13-01-2022 00:41

Rapporter til Admin
#25 Jeg bruger også 3.0 usb, men der er ikke en speciel usb port til der på bundkortet, så kan vel bare tage en tilfældig?
--
#30
Kryger93
Megabruger
13-01-2022 00:48

Rapporter til Admin
#27 er det en opsætning, som jeg skal lave? #28 Det virker underligt, alt er nyt. Selvom jeg har alle strømstikkene i, så bliver hverken bundkort, cpu eller gpu for varmt? Burde det ikke gøre det, hvis det får for meget strøm? Som jeg har forstået det, så betyder cpu throttling at cpu’en for for lidt strøm?
--
#31
Martin.v.r
Guru
13-01-2022 00:59

Rapporter til Admin
ja,også noget fis at fortælle dig at du skal tage det stik ud
--
MSI MAG Z490 TOMAHAWK i5-10600K Processor @ 5GHZ 2x8 G.Skill F4000 TRIDENTz RGB 17-17-17-37 1000W Sinlet Pro ROG STRIX-GTX1070-O8G-GAMING
#32
Martin.v.r
Guru
13-01-2022 01:01

Rapporter til Admin
for at være sikker på det er den regtig bios ,så har du hente Version 0807 2021/12/10 https://dlcdnets.asus.com[...]
--
MSI MAG Z490 TOMAHAWK i5-10600K Processor @ 5GHZ 2x8 G.Skill F4000 TRIDENTz RGB 17-17-17-37 1000W Sinlet Pro ROG STRIX-GTX1070-O8G-GAMING
--
Sidst redigeret 13-01-2022 01:03
#33
Mr. WoLF
Guru
13-01-2022 01:02

Rapporter til Admin
Måske defekt SSD eller bios update der skal til før mobo vil med SSD. Prøv at boot en Linux udgave fra USB
--
#34
Kryger93
Megabruger
13-01-2022 01:13

Rapporter til Admin
#31 - 32 Skal jeg så stadig holde alle strømstikkene i? Ja det er den jeg har hentet, det er jo kun selve programmet der skal på en Tom usb? #33 Jeg har aldrig prøvet lunux før overhovedet, så det er jeg helt på bar bund
--
#35
Martin.v.r
Guru
13-01-2022 01:16

Rapporter til Admin
ikke noget program,kun selv bios uden nogle map smutter i seng ,kigger ind igen i morgen hvis du bor tæt på Viborg kan jeg godt hjælpe dig
--
MSI MAG Z490 TOMAHAWK i5-10600K Processor @ 5GHZ 2x8 G.Skill F4000 TRIDENTz RGB 17-17-17-37 1000W Sinlet Pro ROG STRIX-GTX1070-O8G-GAMING
--
Sidst redigeret 13-01-2022 01:16
#36
Martin.v.r
Guru
13-01-2022 01:32

Rapporter til Admin
alle støm stik i
--
MSI MAG Z490 TOMAHAWK i5-10600K Processor @ 5GHZ 2x8 G.Skill F4000 TRIDENTz RGB 17-17-17-37 1000W Sinlet Pro ROG STRIX-GTX1070-O8G-GAMING
#37
Kryger93
Megabruger
13-01-2022 01:35

Rapporter til Admin
#35 Jeg beklager, at kan virke lidt uviden, men jeg er ikke ekspert i hverken hardware eller software. Tusinde tak for tilbuddet, det er pænt af dig. Jeg bor på Lolland, så det er desværre ikke lige i nærheden :)
--
#38
Kryger93
Megabruger
13-01-2022 01:37

Rapporter til Admin
#36 Alle strømstik er nu sat i igen, og har den ikke frosset/ligget de sidste par minutter ( krydser fingre ) Den fortæller dog stadig 91-92% i cpu throttling
--
#39
Kryger93
Megabruger
13-01-2022 02:44

Rapporter til Admin
https://linustechtips.com[...] Jeg fandt denne tråd. Vi har næsten samme setup med samme problem, jeg kan bare ikke se, at de fandt en løsning. Mine bechmark er næsten identisk, jeg har også en god performance på cpu’en, men en alt for høj cou throttling
--
#40
hashishh
Semi Supporter
13-01-2022 05:31

Rapporter til Admin
har selv lige bygget ny pc, dog kun med en 12600k. Men ang bios, så gik jeg bare ind og hentede bios filen fra gigabytes hjemmeside, formaterede et usb stik til fat32, og smed filen over på. Sluk computeren, i med usb stikket, tænd computeren og nu skulle den gerne automatisk finde dit usb stik når du går ind og skal vælge hvor bios filen ligger. For og undgå fejl, så brug helt clean usb stik, så du er sikker på du vælger den rigtige fil :) Ang strømstik til cpu, så kom dette selv bag på mig, da min psu kun havde 8pins, og ikke et ekstra 4 pins. Men jeg læste lidt på nettet, og der blev snakket om at 8 pins kabel alene kan levere 300w. Så om du bruger 1 eller 2 burde ikke være problemet.
--
#41
Kryger93
Megabruger
13-01-2022 05:44

Rapporter til Admin
#40 Hvad betyder det, at formatere et usb til fat32? :) Jeg pakkede som sagt filen ud og kom selve programmet over på den tomme usb, og omdøbte filen hvad der stod i filen at den skulle hedde. herefter gik jeg i bios tool, men her sagde bios at den ikke kendte filen :) Der er faktisk et ekstra 4pin stil på min psu, så der ialt er et 8pins og to 4pins :) Er det kun z690 bundkort der har et 8pind og et 4pins? Eller er det også på andre bundkort?
--
#42
hashishh
Semi Supporter
13-01-2022 07:11

Rapporter til Admin
Faldt lige over den her :D https://www.youtube.com[...] How to Flash the BIOS and Install Windows 11 - ASUS TUF Gaming Z690-Plus WIFI D4 Jeg tænker han dækker alle områder, og forklare hvordan du formatere usb til fat32 osv osv :)
--
#43
Kryger93
Megabruger
18-01-2022 13:21

Rapporter til Admin
Efter en ny formatering og opdatering af alle drivere, så måtte jeg konkludere, at jeg stadig oplevede lag/frys af og til. Det var især slemt, hvis jeg åbnede flere YouTube videoer på flere faneblade i Chrome. Det var faktisk så slemt, at jeg ikke kunne flytte musen overhovedet. Jeg prøvede helt tilfældigt, at slå XMP til ram fra og sætte hastigheden ned fra 4600 og til 3800. Herefter har jeg ikke oplever nogle lag/frys. Når jeg laver en benchmark test, får jeg dog stadig at vide, at CPU throttling er på 91%, men jeg har efterfølgende lavet flere strestest og jeg har ikke nogle høje temperaturer, og ydelsen på cpu’en falder aldrig, heller ikke med cinebench test.
--
#44
Martin.v.r
Guru
18-01-2022 13:29

Rapporter til Admin
måske bør i søge hjælp et steder hvor der sider regtig mange bruger med samme hw,Det er nok ikke så sjovt at købt nyt/dyrt hw,uden at kunne få glæde af det https://www.overclock.net[...]
--
MSI MAG Z490 TOMAHAWK i5-10600K Processor @ 5GHZ 2x8 G.Skill F4000 TRIDENTz RGB 17-17-17-37 1000W Sinlet Pro ROG STRIX-GTX1070-O8G-GAMING
--
Sidst redigeret 18-01-2022 13:29
#45
Akasut
Guru
18-01-2022 13:38

Rapporter til Admin
Måske teste dine RAM hvis du har udelukket at det ikke er temps ved max CPU load der er skyld i frysning/throttling.
--
#46
Kryger93
Megabruger
18-01-2022 21:11

Rapporter til Admin
Hvilket program skal jeg bruge til at teste mine ram? :)
--
#47
Akasut
Guru
18-01-2022 21:13

Rapporter til Admin
memtest86
--
#48
Morten77
Megabruger
18-01-2022 21:17

Rapporter til Admin
#46 du kan teste dine ram med memtest :) https://www.techpowerup.com[...]
--
Ryzen 7 5800x, X570 Aorus Elite - RX 6800 MSI Gaming x trio 16 gb Cruzial ballistix 3600 mhz 1 TB nvme. M.2 850 Corsair RM850 Gold
#49
Kryger93
Megabruger
20-01-2022 11:14

Rapporter til Admin
Hvor længe skal de køre? Og hvordan ser man om de fejler eller om man kan sætte dem op i mhz? :)
--

Opret svar til indlægget: Hjælp - Fejl på nysamlet computer

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning


ANNONCE