Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V3
Login / opret bruger

Forum \ Internet \ Netværk

Router kun link på WAN

Af Gigabruger coppsen | 29-11-2022 21:15 | 464 visninger | 2 svar, hop til seneste
Hej, jeg har fået lavet noget skidt med min router. (Icotera i4850) Da internettet kørte lidt spøjst herhjemme, var jeg inde på routeren via interfacet på den og lave et factory reset. Efter dette har jeg kun link på WAN og ingen forbindelse på lan portene. Jeg kan derfor ikke ramme noget interface. Det er fejlmeldte til Stofa, men da der er landskamp i morgen, vil jeg lige hører om der er noget jeg selv kan gøre. Jeg kan umedbart ikke se nogen konsolport på den, så vil hører om nogle af jer har nogen guldkorn. Mvh
--
#1
pazia
Elitebruger
29-11-2022 21:33

Rapporter til Admin
Prøv at frakoble strømmen til routeren. Hold reset-knappen inde, mens du tænder routeren. Du skal holde knappen inde i ca. 20-25 sekunder, måske endda mindre. Kan simpelthen ikke huske det præcist. Slip reset-knappen. Vent et par minutter indtil den er færdig med at opdatere og alt det her. Afprøv herefter én eller flere af LAN-portene. Krydser fingrene for dig :)
--
:o
#2
coppsen
Gigabruger
29-11-2022 21:47

Rapporter til Admin
Tusind tak for svar, ser desværre ikke ud til at virke
--

Opret svar til indlægget: Router kun link på WAN

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning


ANNONCE