Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V3
Login / opret bruger

Forum \ Internet \ Netværk

Hvilken POE injector til Ubiquiti U6 LR

Af Megabruger Bjarke2000 | 05-07-2022 16:33 | 784 visninger | 18 svar, hop til seneste
Davs. Skal bruge lidt hjælp til hvilken POE injector jeg skal købe til mit Ubiquiti AP. Lige nu køre jeg med en Zyxel POE 12 injector. Og det ser ud til at det virker okay. Men mit AP genstarter ret ofte, så mistænker at det måske kan være den Zyxel POE. Der står ingen spec på den Zyxel POE. Har dog fundet lidt her: https://www.dustin.dk[...] Jeg har nu fået en ubiquiti POE injector hjem, men den er åbenbart ikke stærk nok 15v(12W). AP vil slet ikke starte op. Syntes at det er lidt en jungle at finde den rigtige POE injector. Hvilke POE injectors bruger i andre??? Mit AP er en Ubitiqui U6 LR
--
#1
JunkStar DeLuxe
Mega Nørd
05-07-2022 16:50

Rapporter til Admin
En POE switch istedet for injectors
--
http://www.l0rn.nu[...]
#2
poul_madsen
Nørd Aspirant
05-07-2022 16:52

Rapporter til Admin
Jeg havde samme udfordring med at finde de rigtige, endte med de forkerte og måtte ha fat i support. Vi blev enige om nedenstående og de har virket i 1år+ nu. POE-48-24W-G-WH
--
4200 Slagelse
#3
Jesper_Chr
Ultrabruger
05-07-2022 16:59

Rapporter til Admin
https://eu.store.ui.com[...] PRODUCT SUMMARY Hardware Power method 802.3at PoE+, passive PoE (48V) Så PoE+
--
#4
Jupiter
Bruger
05-07-2022 17:01

Rapporter til Admin
#5
Bjarke2000
Megabruger
05-07-2022 22:46

Rapporter til Admin
Jeg takker. Får den bestilt
--
#6
Bjarke2000
Gigabruger
09-07-2022 21:22

Rapporter til Admin
Så kom ubiquiti POE injector, men problemerne er der stadig... Der er nogen her som bruger ubiquiti AP, som kan fortælle mig hvorfor helvede min AP går offline hvert 5-10min? Den kan også sagtens starte op, for så lige efter at gå offline igen... Det mærkelige er at jeg sagtens kan gå ind i dens interface selvom den er offline... Skal de sættes op til noget specielt? Har folk problemer med den nyeste firmware??? Jeg har en asus u88 router foran, som giver den en IP. Kan den asus router konflikte med ubiquiti???
--
Sidst redigeret 09-07-2022 21:23
#7
ToFFo
Guru
09-07-2022 21:43

Rapporter til Admin
#6 - Har du prøvet at nulstille dit AP?
--
Handels stats: Samme bruger i 18 år. B/W liste score: +31/-0. Stats sidst opdateret d. 01/09-2021
#8
Thomas G
Supporter Aspirant
09-07-2022 22:30

Rapporter til Admin
Husk også at opdatere firmware på AP, og evt cloudkey iøvrigt. Det kan vel også være en ip konflikt, hvor to devices skændes om en ip adresse. Hvad ser du mere specifikt: Forsvinder selve Wifi signalet ?(som jeg forstår det kan du pinge AP fra kabel når det sker) Kan du pinge lokalt (AP) wifi Kan du pinge lokalt (router) wifi Kan du pinge eksternt 8.8.8.8 wifi Det sidste punkt kan lyde lidt dumt, men uden at se hvad du slås med, kan det også være dns problemer. Kan du pinge 8.8.8.8 når det ikke funger som du ønsker, så er det et dns issue.
--
#9
Bjarke2000
Gigabruger
09-07-2022 23:24

Rapporter til Admin
#7 Har nulstillet den... #8 firmware er opdateret til den nyeste. Ja wifi signal forsvinder fra U6 lr. Den begynder at blinke, som den er ved at genstarte. Men jeg har stadig adgang til opsætning i dens interface. Så det tyder ikke på en genstart. Måske det kun er wifi der genstarter? Hvis det giver mening... Kan ping både AP, router og 8.8.8.8 Men forhelvede da. Nu vil den selvfølgelig ikke gå offline. Prøver at pinge lige så snart den går offline...
--
#10
ToFFo
Guru
09-07-2022 23:41

Rapporter til Admin
#9 - Det du skriver giver mening. Dit AP's opførsel giver ingen mening. Kan du se noget i loggen i din Unifi controller? Der skulle gerne stå oppetid på dit AP så du kan følge med i om den faktisk er gået ned. Jeg tror ikke den kan vise dig om den stopper med at pumpe WiFi signal ud dog. Men den kan vise om AP har genstartet sig selv og hvornår. Samt den kan vise dig oppetid siden genstart. Det er interessant at vide om den genstarter helt, eller om den bare "falder ud" så at sige. Jeg har haft et UAP som havde et lignende problem. Ind imellem faldt den bare ud af netværket. Den forsvandt ikke fra controlleren, den genstartede ikke, men dens WiFi forsvandt bare sporløst. Jeg kunne KUN se den i Unifi controlleren. Jeg kunne ikke få adgang via andre apps og jeg kunne ikke ændre indstillinger via controlleren når den gik amok. Jeg var nødt til at genstarte den manuelt. Løsning: Jeg prøvede at nulstille den og så blev den bricked... Great... Så jeg måtte flashe ældre firmware ind på den med PumpKIN via TFTP og det var fucking besværligt! Men den ældre firmware løste problemet fuldstændigt...
--
Handels stats: Samme bruger i 18 år. B/W liste score: +31/-0. Stats sidst opdateret d. 01/09-2021
--
Sidst redigeret 09-07-2022 23:42
#11
Bjarke2000
Gigabruger
10-07-2022 11:24

Rapporter til Admin
Nå nu har jeg leget lidt mere med den... Det ser ud til at så længe jeg har ubiquiti unifi application til windows åbnet, så genstarter den sådan løbende... nogen gange genstarter efter blot 1min. Andre gange kan der gå mere end en time... Men. Hvis jeg lukker unifi application ned på computer, så lukker AP også ned efter noget tid. OG der er intet lys i AP eller noget wifi. Den eneste måde jeg kan starte den op igen er at hive kabel ud af AP, og sætte den i igen... Men der må ske noget i AP, for den er håndlun selvom den er slukket... Når jeg så starter den op, så kan jeg se under status, at den går fra offline - adoption - online. Når den så er online virker alt fint, indtil den beslutter sig for at genstarte Kan den være defekt? Jeg har intet andet ubiquiti udstyr sat foran... Det eneste jeg har er Asus router koblet til fiber boks, og Ubiquiti U6 LR er så koblet til Asus router via lan kabel. Bruger en Ubiquiti POE injector...
--
Sidst redigeret 10-07-2022 11:26
#12
ToFFo
Guru
10-07-2022 11:43

Rapporter til Admin
#11 - Hmm, hvor mange klienter er koblet på AP? Når den kører, kan du se om der er meget trafik til/fra den? Den burde ikke blive varm overhovedet. Så den må lave, eller prøve på at lave, et eller andet som den ikke skal. Jeg går ud fra du har den nyeste firmware på. Hvis du har mod på det kan du prøve en ældre firmware ligesom jeg gjorde. Dog et andet AP, men det kunne jo være det hjalp, så du slap for at undvære dit AP ved evt. reklamationssag. Har du prøvet at fange dit AP med apps som fx UISP og Unifi network?
--
Handels stats: Samme bruger i 18 år. B/W liste score: +31/-0. Stats sidst opdateret d. 01/09-2021
--
Sidst redigeret 10-07-2022 11:44
#13
Delfinos
Ultrabruger
10-07-2022 11:49

Rapporter til Admin
Du kan evt prøve at slå auto fra på indstillingerne for radios, der skulle gerne være en indstilling for channel og transmit power. prøv at skifte transmit power mellem low og high, og vælge en kanal manuelt. Hvis du har aktiveret minimum RSSI, så slå det fra. #12 Det er helt normalt at de er en lille smule lune når de er aktive, de bruger trods alt op til 16 watt. De må bare ikke blive direkte varme.
--
#14
ToFFo
Guru
10-07-2022 11:54

Rapporter til Admin
#13 - Det har du ret i. Jeg skulle nok have været lidt mere tydelig i min beskrivelse. "Varm" er jo lidt arbitrært. Lun ja, men ikke varm :P
--
Handels stats: Samme bruger i 18 år. B/W liste score: +31/-0. Stats sidst opdateret d. 01/09-2021
#15
Bjarke2000
Gigabruger
10-07-2022 12:29

Rapporter til Admin
Har den nyeste FW. #12 Puhaa ved æ om jeg tør at roll tilbaws til ældre firmware hvis det kræver et lille hack. Der er ikke mange klienter koblet til. Max 8. Men selv når der kun er 1 klient koblet til er problemet der. #13 der er noget jeg kan prøve... Men jeg troede sQ at det her ubiquiti var noget nemmere.
--
#16
Delfinos
Ultrabruger
10-07-2022 12:58

Rapporter til Admin
#15 Det er normalt også noget der næsten virker af sig selv, men auto software har stadig begrænsninger desværre. Hvis der er fyldt med wifi netværk i nærheden, kan det ende med at det hele tiden leder efter en bedre kanal og det vil lukke for wifi imens. De har normalt også en meget god support, så det kan muligvis være en ide at kontakte dem. De kan helt sikkert hjælpe dig med at opdatere firmware på forsvarlig vis.
--
#17
Bjarke2000
Gigabruger
10-07-2022 13:09

Rapporter til Admin
#16 Nu har jeg prøvet det du skrev tidligere, og jeg har fundet en anden router og koblet foran... Samme problem... Det her virker hvertfald æ. Så skal have fat i supporten... Jeg takker for i gad at bruge lidt tid...
--
#18
ToFFo
Guru
10-07-2022 13:12

Rapporter til Admin
#17 - Hmm, tror der er noget galt med dit AP og det skal RMA'es. Desværre. Der kan være rigtig lang leveringstid på dem... Jeg vil heller ikke anbefale du roder med at tvinge ældre firmware ind på den. Det er besværligt, svært og til dels risikabelt. Opret en reklamationssag på den hvis du kan. Husk at nulstille den inden indsendelse. Det er ikke en absolut nødvendighed, det er bare god stil, for det sparer forhandler besværet.
--
Handels stats: Samme bruger i 18 år. B/W liste score: +31/-0. Stats sidst opdateret d. 01/09-2021

Opret svar til indlægget: Hvilken POE injector til Ubiquiti U6 LR

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning


ANNONCE