Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk

HikVision afbrudt

Af Megabruger smedegaard | 01-12-2021 19:12 | 1069 visninger | 5 svar, hop til seneste
Hej Jeg har to Hikvision kameraer der har fungeret upåklageligt siden de blev sat op. Nu har jeg så skiftet router fra en Synology AC2600 til en Asus zenwifi xt8 ax6600 og så skriver surveillance station på min Synology, at begge kameraer er afbrudt. Netværksstikkene fra kameraerne sidder i en PoE switch, som de hele tiden har gjort, så det eneste der er ændret, er at netværksstikket fra switchen, er kommet i en ny router. Jeg har selvfølgelig prøvet at skifte til den nye ip-adresse, uden det har hjulpet. Så er der en af jer der har et forslag til hvad jeg kan gøre og hvorfor mon de er blevet afbrudt? SADP tool er ikke til meget hjælp, for der står kun det samme som der altid har stået.
--
#1
Volcano
Mega Supporter
01-12-2021 20:50

Rapporter til Admin
Nu skriver du ikke om de køre på et bestemt VLAN så kan det være porte der skal åbnes i firewall Hvis du kobler den gamle AC2600 på igen virker det så ?
--
Alt er til salg, det er et ? om prisen i7-8700K . Z370 . MVMe . DDR 4 . SLI . Dual U3221D IPS . AX860i . 32 GB Ram
#2
Gæsten
Gæst
02-12-2021 13:13

Rapporter til Admin
Uden jeg har den store erfaring med dem, men kunne også lyde som der nogle porte der var åbnet tidligere
--
Gæstebruger, opret dit eget login og få din egen signatur.
#3
Jegvan
Gæst
02-12-2021 14:35

Rapporter til Admin
Manglende portforwarding med 99,9999% sikkerhed.
--
Gæstebruger, opret dit eget login og få din egen signatur.
#4
smedegaard
Megabruger
02-12-2021 15:27

Rapporter til Admin
#1: Jeg har desværre ikke den gamle router mere. Og ja efter mange timers læsning på Google og masser af YouTube videoer, så tror jeg også selv at det er det, der er problemet. Jeg har prøvet at portforwarde på en del routere efterhånden, hvor der ikke var problemer, men jeg kan IKKE få åbnet port 80 (og heller ikke andre porte) på min nye Asus router. Jeg følger alverdens manualer, er 99,999% sikker på jeg gør det rigtigt og alligevel skriver open port check tool at port 80 er closed... Og jeg har prøvet alle de ip adresser jeg kan finde, ved godt der kun er en rigtig, men bare for en sikkerheds skyld og alligevel lykkedes det ikke:(
--
#5
Volcano
Mega Supporter
02-12-2021 17:31

Rapporter til Admin
Benyt dig af dine 14 dages returret hvis muligt den lever vel ikke op til dine forventninger også overvej UI :-) https://eu.store.ui.com[...]
--
Alt er til salg, det er et ? om prisen i7-8700K . Z370 . MVMe . DDR 4 . SLI . Dual U3221D IPS . AX860i . 32 GB Ram

Opret svar til indlægget: HikVision afbrudt

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning


ANNONCE