Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk

Yousee bridge mode, ny router = lorte hastighed.

Af Ny på siden Lumaci | 24-11-2021 15:13 | 540 visninger | 16 svar, hop til seneste
Har 1000/100 Igennem yousee, og var ude til pre-blackfriday og købe en fancy router med Wifi 6 og hele lortet. Fik igennem yousee sat det hele op efter bogen, bridgemode og det hele køre nu officielt igennem den nye router. Alt virker ganske fint, lige ud over jeg nu kun har 100/10 ud af mit 1000/100. I følge Yousee så ligger det ikke hos dem, min nye router har automatisk hentet login navn netværk mm fra den gamle som den skulle. Og jeg er på 5Ghz, så kan ikke rigtigt se hvad problemet skulle være. Nogen der har prøvet noget der ligner?
--
#1
puma99dk|
Monsterbruger
24-11-2021 15:16

Rapporter til Admin
Der har været mange problemer med Yousee's Sagencom router på coax. Har du prøvet et nyt netkable til din nye fancy routere for at sikker dig det ikke er et kable issue? Fordi hvis den nye fancy router kun køre 100mbit så kommer du aldrig op på de 1000mbit så ved jeg godt uploaden gerne skulle være der.
--
#2
Delfinos
Superbruger
24-11-2021 15:17

Rapporter til Admin
Prøv engang at so om du ikke kan vælge antal kanaler på dit wifi, og så sætte dem til max
--
#3
SheDevil
Elitebruger
24-11-2021 15:17

Rapporter til Admin
#0 ville være en ide og skrive hvad din router hedder så er jeg helt sikker på der er nogle som kan hjælpe :)
--
Søger et 1080 Ti eller 2080 Ti defekt gfx kort
#4
the688
Guru
24-11-2021 15:17

Rapporter til Admin
Vi mangler en del info. Hvilken hastighed får du via kabel på den nye router?
--
"ORK SATME!"
#5
Lumaci
Ny på siden
24-11-2021 15:22

Rapporter til Admin
Kabel giver samme hastighed som wifi, den nye er en AX3 Wifi Quadcore :-)
--
#6
United
Junior Nørd
24-11-2021 15:25

Rapporter til Admin
#0 Du bliver nød til at komme med noget mere info. 1. Hvilken router har du købt. 2. Hvilken hastighed får du kablet fra den nye router.
--
´66 WAS A GREAT YEAR FOR ENGLISH FOOTBALL. ERIC CANTONA WAS BORN.
#7
jesperkbh
Mega Supporter
24-11-2021 15:31

Rapporter til Admin
Jeg har samme udfordring med asus router på yousee fiber. Jeg har fuld hastighed på wifi og max 100 på kabel. Gætter på det er mine kabler som ikke kan håndterer større hastighed, måske er det samme gældende for dig ?
--
#8
United
Junior Nørd
24-11-2021 15:41

Rapporter til Admin
Jeg tænker det er fordi at Kineserne bruger alt båndbredden på din router til at overvåge dig :) Har du mulighed for at se hvor hurtigt portene på din nye router kører? For hvis den virkelig topper ved 100MBit, så kunne det godt være et dårligt kabel imellem din yousee og din huawei router.
--
´66 WAS A GREAT YEAR FOR ENGLISH FOOTBALL. ERIC CANTONA WAS BORN.
#9
Lumaci
Ny på siden
24-11-2021 15:44

Rapporter til Admin
#8 Når jeg køre en speedtest kan jeg se routeren modtager ca 98/12. og mit resultat er +/- det helt samme, yousee routeren modtager 960/110 og sender samme ud. Alle internet stik er Cat 6a så der burde ikke være noget, det samme stik jeg kørte før
--
#10
puma99dk|
Monsterbruger
24-11-2021 15:51

Rapporter til Admin
#8 count me in Ni hao >D (hol understøtter ikke kinesisk desværre) Udfra specs skulle den være iorden den router. Link: https://consumer.huawei.com[...] Du har ikke 2 computere du lige kan kable og lave en iperf3 test imellem for at se om det er routeren på lan siden som er problemet el. dine kabler? Evt. tjek om routerens webinterface viser hastighed på alle porte om de køre 10, 100 el. 1000.
--
Sidst redigeret 24-11-2021 15:52
#11
United
Junior Nørd
24-11-2021 15:59

Rapporter til Admin
#10 Jeg tænker også at problemet må ligge på portene, at de har forhandlet sig til en hastighed på 100MBit - specielt når den maxer på 98 hver gang.
--
´66 WAS A GREAT YEAR FOR ENGLISH FOOTBALL. ERIC CANTONA WAS BORN.
#12
Delfinos
Superbruger
24-11-2021 15:59

Rapporter til Admin
Du kan også checke i link hanstigheden i Kontrolpanel\Netværk og internet\Netværksforbindelser højreklik på din lan fobindelse og vælg status. Der skulle stå om du kører 100Mbit eller 1Gbit
--
#13
Dragonheart
Guru
24-11-2021 19:53

Rapporter til Admin
Har så sat TDCs router i Huawei's WAN port? Og hvordan er Huawei routeren konfigureret? Kanalbredde, QoS osv.
--
#14
Pedebabz
Ny på siden
25-11-2021 09:34

Rapporter til Admin
Som andre er inde på, lyder det som om LAN interfacet kører med 100 mbit. Er Huawei routern kablet direkte til YouSees udstyr (uden om patch panel, switch osv.?) Hvilken type LAN-kabel bruger du? Skal være Cat5e eller over, for at kunne levere op til 1000Mbit.
--
#15
Lumaci
Bruger Aspirant
25-11-2021 15:47

Rapporter til Admin
#13 Yes, den køre ind i Wan fra Port 1 på sagemcom routeren. Alt andet er sat op til automatisk at hente det fra Yousee, og intet sat op i QOS. #14 Den er koblet direkte til, har intet andet i hjemme ud over router og den. Og som tidligere nævnt bruger jeg cat 6a som jeg har kørt med før med højere hastighed uden problemer :-)
--
#16
Klump
Elitebruger
25-11-2021 15:48

Rapporter til Admin
#7: Prøv at tjek under "Lokalnetværk > Switch Control>" og se om NAT Acceleration er slået fra. #0: Er du sikker på at routeren kan klare mere end 100/100Mbit i WAN Throughput? Kan godt være WAN Port står til 10/100/1000Mbit, men det er ikke ens betydning med at den kan klare 1000Mbit på WAN siden
--

Opret svar til indlægget: Yousee bridge mode, ny router = lorte hastighed.

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning