Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk

Opsætning af Google Wifi og Icotera i5800

Af Ny på siden RS1980 | 05-08-2021 17:23 | 974 visninger | 11 svar, hop til seneste
Hej, Jeg er ved at etablere Google Wifi Mesh i vores sommerhus. I dag har vi internet fra Fibia og vores modem/router er en Icotera i5800. Jeg har forsøgt at slå wifi fra i den nuværende router og forbundet et ethernet kabel til det første Google Wifi punkt. Inden da har jeg tjekket (med en bærbar computer) at der er forbindelse til internettet med det pågældende ethernet-kabel. Når jeg forsøger at tilføje det første Wifi punkt vha Google Home appen finder den også med succes det pågældende punkt, men når den efterfølgende tjekker dens internetforbindelse fejler den og kan ikke oprette forbindelse. Jeg bliver så bedt om at tjekke internetforbindelse. For at fejlsøge har jeg efterfølgende enabled Wifi på routeren igen og forsøgt at tilføje Google Wifi ved ikke at koble ethernet kabel på Google Wifi. Herefter går jeg igennem Google appen igen, og efter at den har fundet wifi-punktet beder dem mig om at tilføje et ethernet kabel til Google Wifi. Efterfølgende går den tilbage til tidligere fejl om at den ikke kan få forbindelse til internettet. Nu er jeg så umiddelbart strandet her. Nogle gode forslag? /Rasmus
--
#1
Feder88
Bruger
05-08-2021 17:30

Rapporter til Admin
Du skal bruge din Google som router, og ikke køre med 2 routere. Skal du bruge flere porte, skal der en switch på. Det var det første jeg fik af vide inde fra google da jeg havde problemer. Og ellers kan du kontakte Google 24 timer i døgnet, og få rigtig god support.
--
#2
RS1980
Ny på siden
05-08-2021 17:33

Rapporter til Admin
Tak for svar. Derhjemme kører jeg også med Google Wifi (her har jeg Fastspeed), hvor jeg har kunnet sætte modem/router fra Fastspeed i bridge mode. Det kan jeg dog umiddelbart ikke finde på dette modem/router fra Icotera
--
#3
Feder88
Bruger
05-08-2021 17:35

Rapporter til Admin
Men der er jo ingen grund til at have 2 på (: så væk med de billige routere man får med fra udbyderne. De skabet kun problemer i mine øjne.
--
#4
Stroyer
Guru
05-08-2021 17:38

Rapporter til Admin
0# Det er sikkert fordi du i dit sommerhus ikke har Fast IP og ligger bag CGN som kan give ip adresser i forskellige subnets hvorfor de ikke kan finde hinanden - I dont know, men det var da et bud. Mesh....lol
--
IDGAF!
#5
RS1980
Ny på siden
05-08-2021 17:43

Rapporter til Admin
@Stroyer. Det er sort snak for mig……. :-) Icotera i5800 som jeg har fået af Fibia kan jeg jo af gode grunde ikke undvære da den også fungerer som modem. Som bonusinfo kan nævnes at jeg udelukkende bruger internettet fra Fibia (og ikke tv/telefon mm).
--
#6
LaZyMann
Elite Supporter
05-08-2021 18:38

Rapporter til Admin
Hvilken port har du sat til i på din fiberboks? Det skal sidde i port 1. Ring til deres support og få sat 5800 i bridgemode
--
Sidst redigeret 05-08-2021 18:40
#7
Buss Lysår
Giga Supporter
05-08-2021 18:52

Rapporter til Admin
Du skal ringe til fibia support, og få dem til at sætte din Icotera i bridgemode - så burde det funke :-)
--
#8
Ramaz
Gigabruger
05-08-2021 18:56

Rapporter til Admin
Som #1 siger. Få sat din fiberboks i bridge mode og brug din Google Mesh enheder som router - det vil give en mere stabil forbindelse.
--
#9
RS1980
Ny på siden
05-08-2021 19:04

Rapporter til Admin
#6 Den går fra port 1 til Google Wifi. #6-8 Tak - det prøver jeg!
--
#10
RS1980
Ny på siden
06-08-2021 14:29

Rapporter til Admin
Blot for at give en endelig status på denne, hvis andre løber ind i samme udfordringer: 1) Når man tilslutter ethernet kabel fra fiberbox til computer “låser” den for ny enheder. Det var grunden til at jeg ikke kunne connecte til Google Wifi i første omgang. Efter et par timer låste den op igen, så jeg kunne tilføje Google Wifi 2) Fibia teknisk support kunne hjælpe med at sætte boksen i bridge-mode
--
#11
Dan
Gæst
21-10-2021 15:47

Rapporter til Admin
God gennemgang af muligheder med Icotera! - Må jeg spørge til løsningen: Når Icoteraen bliver genstartet, beholder den så indstilling i Bridge Mode? --
--
Gæstebruger, opret dit eget login og få din egen signatur.

Opret svar til indlægget: Opsætning af Google Wifi og Icotera i5800

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning