Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V3
Login / opret bruger

Forum \ Off Topic \ Hyggekrogen
Denne tråd er over 6 måneder gammel

Er du sikker på, at du har noget relevant at tilføje?

Udskiftning af brusearmatur

Af Supporter Aspirant Thomas S | 25-03-2023 13:03 | 1244 visninger | 13 svar, hop til seneste
Hej HOL. I mangel af bedre, og fordi jeg er ved at rive håret af mig selv, tyer jeg til jeres hjælp. Jeg har købt et nyt brusearmatur/blandingsbatteri (Hans Grohe MyFox), men når det er monteret, og jeg tænder, så sprøjter det ud med koldt vand, der hvor møtrikken er skruet på røret. På billedet kan man se, hvordan det ligner at der er et hul i den varme indgang, men intet i den kolde? https://ibb.co[...] Nogle gode VVS-råd?
--
#1
InFerNo
Guru
25-03-2023 13:20

Rapporter til Admin
Husk pakning!
--
Overclocked Broadwell-E/Pascal Inside!
#2
Andyboy
Supporter Aspirant
25-03-2023 13:25

Rapporter til Admin
Tænker også at du mangler pakninger. Jeg glemte det også da jeg skiftede armatur: https://hvilken.dk[...] Du kan evt. genbruge dem fra det gamle armatur hvis du ikke har nye.
--
http://www.internet-bredbaand.dk[...] http://www.tv-pakke.dk[...]
#3
Thomas S
Supporter Aspirant
25-03-2023 13:40

Rapporter til Admin
Har pakninger. Der følger en ekstra ‘dut’ med, med hul i, som skal sidde i den kolde side. Men den åbner jo stadig ikke for indgangen til armaturet? https://ibb.co[...]
--
#4
Dragonheart
Guru
25-03-2023 13:58

Rapporter til Admin
Hvis det er et armatur med termostat så kunen det måske tænkes at den er åben nu for varm fordi armaturet er koldt. Så når pakninger er monteret og det hele er samlet og du justerer på termostaten på siden så er alt i orden? har du fulgt manualen?
--
#5
jbred
Giga Supporter
25-03-2023 14:06

Rapporter til Admin
Hvis der er pakniger i så burde der ikke komme noget ud, så lige denne for at se om de har nogle sjove fælder. Du manlger pakgarn eller korekte pakninger ser det ud til. Hvis din rørsamling er tæt så burde der "aldrig" komme vand ud men kun blive stoppet hvis noget blokkere. https://www.youtube.com[...]
--
#6
Thomas G
Supporter Aspirant
25-03-2023 15:51

Rapporter til Admin
Ikke 100% sikker på at jeg forstår hvor vandet kommer ud, men som jbred, så husk at bruge pakningstape eller pakgarn. Personligt foretrækker jeg tape, for det er nemt og intuitivt at bruge.
--
#7
JS
Gæst
25-03-2023 17:16

Rapporter til Admin
#5+6 Der skal ikke bruges pakningstape/pakgarn ! Hvis rette pakning benyttes, vil den sluttet tæt mellem de 2 flader når møtrik spændes med rette moment.
--
Gæstebruger, opret dit eget login og få din egen signatur.
#8
osiris85
Gigabruger
26-03-2023 00:10

Rapporter til Admin
hmm, et godt råd jeg selv stod med, efter de grå var hevet ud, hvis du vender det forkert, så går det det i stykker!. og så kommer der kun koldt vand ud!. til sidst, er du sikker på at det passer til dit setup ?
--
Asus Z97i plus, i5 4690k - CPU AR06 mod NF-A9 - 16GB CL8 - Asus R9 270x - ST45SF-G - RVZ01, 500 GB samsung ssd - asus vw246h
#9
zeppo
Monsterbruger
26-03-2023 08:47

Rapporter til Admin
En lille smule paktape på rørene, og så skal det selvfølgelig spændes godt. https://www.jemogfix.dk[...]
--
Ticwatch/Mobvoi referral link (du får 5% på første køb): www.mobvoi.com[...]
#10
JS
Gæst
26-03-2023 20:48

Rapporter til Admin
Hvordan vil du tætne, så vand ikke siver ud bagom møtrik ?
--
Gæstebruger, opret dit eget login og få din egen signatur.
#11
Die_Happy
Supporter
26-03-2023 21:00

Rapporter til Admin
#0 Hvis der kommer vand ud ved møtrikken, så har du enten ikke spændt tilstrækkeligt, eller møtrikken sidder skævt. Skru dem begge af, og når du skal skrue dem på igen så drej dem baglæns indtil du kan mærke at de falder på plads, og så skruer du dem fast og spænder dem godt. #6 + #9 Nej der skal ikke bruges tape eller garn. Tætning er i form af de to flade pakninger med filter.
--
5950x | RTX 3090 | WD Black SN850 2TB | EKWB 2x360mm
#12
Thomas S
Supporter Aspirant
26-03-2023 21:49

Rapporter til Admin
#alle Tak for de gode råd, jeg har her til aften forsøgt for 5. gang at sikre mig at omløberne/møtrikkerne er sat lige på, samt at der er spændt så meget som jeg "tør" - stadig uden held. Jeg har dog fundet ud af, at i den kolde indgang er det en kontraventil, så vandet ikke kan løbe tilbage i rørerne - så det er fint nok. Dog er mit problem stadig ikke løst, så jeg må ty til den dyre løsning, og have fat i en vvs'er i morgen.
--
#13
Smed
Gæst
26-03-2023 21:50

Rapporter til Admin
ALTID tape på gevind...
--
Gæstebruger, opret dit eget login og få din egen signatur.

Opret svar til indlægget: Udskiftning af brusearmatur

Grundet øget spam aktivitet fra gæstebrugere, er det desværre ikke længere muligt, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning


ANNONCE